TLP:WHITE 
Actualizaciones de seguridad en diversos productos de Apple

Descripción
Apple ha publicado una serie de actualizaciones para corregir varias vulnerabilidades que afectan a diferentes productos y versiones. No se han proporcionado todos los detalles completos acerca de las vulnerabilidades hasta que se cercioren de que la mayoría aplique las nuevas actualizaciones y para no dar pistas a posibles atacantes. En total se corrigen 15 vulnerabilidades: CVE-2022-32868, CVE-2022-32886, CVE-2022-32912, CVE-2022-32891, CVE-2022-32854, CVE-2022-32911, CVE-2022-32864, CVE-2022-32917, CVE-2022-32883, CVE-2022-32908, CVE-2022-32795, CVE-2022-32872, CVE-2022-32902, CVE-2022-32896 y CVE-2022-32900.
Productos afectados
Riesgo
Alto
Soluciones
Apple ya dispone de actualización para cada uno de los productos, por lo que se recomienda actualizar a la versión que indican para solucionar las vulnerabilidades:
Referencias
Actualización de Safari 16
Actualización de iOS 16
Actualización de iOS 15.7 y iPadOS 15.7
Actualización de macOS Big Sur 11.7
Actualización de macOS Monterey 12.6
Contacto
Para más información, cualquier otra incidencia o problema de seguridad, puede ponerse en contacto a través de nuestra dirección de correo csirt@seresco.es