TLP:WHITE 
Nuevas actualizaciones de seguridad de Apple

Descripción
Apple ha publicado varios parches de seguridad en los que se da solución a vulnerabilidades que afectan al kernel y a WebKit, el motor utilizado por Safari, Mail y muchas otras aplicaciones de iOS y macOS.
La vulnerabilidad del kernel (CVE-2022-32894) permite a un atacante ejecutar código arbitrario con privilegio de kernel si es explotada. La vulnerabilidad que afecta a WebKit (CVE-2022-32893) hace que el procesamiento de contenido web creado con fines malintencionados pueda provocar la ejecución de código arbitrario.
Productos afectados
Riesgo
Crítico
Soluciones
Ambas vulnerabilidades han sido corregidas en iOS 15.6.1, iPadOS 15.6.1, macOS Monterey 12.5.1 y Safari 15.6.1, por lo que se recomienda actualizar los dispositivos a estas versiones.
Referencias
Publicación oficial
Publicación oficial
Publicación oficial
Contacto
Para más información, cualquier otra incidencia o problema de seguridad, puede ponerse en contacto a través de nuestra dirección de correo csirt@seresco.es