TLP:WHITE 
Actualización de Google Chrome del 9 de junio

Descripción
Chrome ha publicado una nueva versión que corrige 4 vulnerabilidades altas: CVE-2022-2007, CVE-2022-2008, CVE-2022-2010 y CVE-2022-2011.
Productos afectados
Versiones inferiores a Chrome 102.0.5005.115
Riesgo
Alto
Soluciones
Actualizar el navegador de Google Chrome, aunque desde Seresco se recomienda tener configuradas las actualizaciones automáticas en todos los navegadores.
Referencias
Publicación oficial
Contacto
Para más información, cualquier otra incidencia o problema de seguridad, puede ponerse en contacto a través de nuestra dirección de correo csirt@seresco.es