TLP:WHITE 
Múltiples vulnerabilidades en Cisco Nexus Dashboard

Descripción
Se han publicado 2 vulnerabilidades de severidad media, 1 alta y 1 crítica en Cisco Nexus Dashboard. Un atacante podría explotar estas vulnerabilidades para obtener acceso no autorizado, hacerse pasar por los propietarios con un certificado hecho por él, escalar privilegios y escribir sobre archivos. Los CVEs asociados con estas vulnerabilidades son:
Productos afectados
Versiones de Cisco Nexus Dashboard o Cisco Application Services Engine anteriores a la 2.2.
Riesgo
Crítico
Soluciones
Actualizar a la versión 2.2 de Cisco Nexus Dashboard o Cisco Application Services Engine.
Referencias
Publicación oficial
Publicación oficial
Publicación oficial
Publicación oficial
Contacto
Para más información, cualquier otra incidencia o problema de seguridad, puede ponerse en contacto a través de nuestra dirección de correo csirt@seresco.es