TLP:CLEAR   PAP:WHITE 
Actualización de seguridad de Debian

Descripción
Se han descubierto varias vulnerabilidades en el kernel de Linux que pueden provocar una escalada de privilegios, denegación de servicio o fugas de información.
Productos afectados
Paquete Linux
Riesgo
Alto
Soluciones
Para la distribución estable (bullseye), estos problemas se han solucionado en la versión 5.10.179-1.
Referencias
Publicación oficial
Contacto
Para más información, cualquier otra incidencia o problema de seguridad, puede ponerse en contacto a través de nuestra dirección de correo csirt@seresco.es