TLP:CLEAR   PAP:WHITE 
Boletines de seguridad de Ubuntu

Descripción
USN-5900-2: vulnerabilidad de tar [alta]. Tar podría bloquearse o exponer información confidencial si recibe un archivo especialmente diseñado.
CVE-2022-48303.

USN-6093-1: vulnerabilidades del kernel de Linux (BlueField) [alta]. Se solucionaron varios problemas de seguridad en el kernel de Linux.
CVE-2023-1074, CVE-2023-26545, CVE-2023-1073, CVE-2022-3903, CVE-2023-1281, CVE-2022-3108, CVE-2023-0458, CVE-2022-4129, CVE-2023-1829.

USN-6095-1: vulnerabilidades del kernel de Linux [alta]. Se solucionaron varios problemas de seguridad en el kernel de Linux.
CVE-2023-1118, CVE-2023-0459, CVE-2023-2162, CVE-2023-1513, CVE-2023-32269.

USN-6094-1: vulnerabilidades del kernel de Linux [alta]. Se solucionaron varios problemas de seguridad en el kernel de Linux.
CVE-2023-1075, CVE-2023-32269, CVE-2023-0459, CVE-2023-1118, CVE-2023-1078, CVE-2022-3707, CVE-2023-1513, CVE-2023-2162.

USN-6096-1: vulnerabilidades del kernel de Linux [alta]. Se solucionaron varios problemas de seguridad en el kernel de Linux.
CVE-2023-23454, CVE-2023-0458, CVE-2023-1075, CVE-2023-0459, CVE-2023-2162, CVE-2022-27672, CVE-2023-1073, CVE-2023-1652, CVE-2023-0394, CVE-2023-21102, CVE-2023-32269, CVE-2023-1078, CVE-2022-4842, CVE-2023-0210, CVE-2023-1074, CVE-2022-48423, CVE-2023-26544, CVE-2023-1118, CVE-2023-23455, CVE-2023-21106, CVE-2023-1513, CVE-2022-36280, CVE-2022-3707, CVE-2022-4129, CVE-2022-48424.
Productos afectados
Riesgo
Alto
Soluciones
Los problemas se pueden corregir actualizando los sistemas a las versiones de paquete señaladas por el fabricante en los enlaces de Referencia. En general, una actualización estándar del sistema hará todos los cambios necesarios.
Referencias
USN-5900-2: tar
USN-6093-1: Linux kernel (BlueField)
USN-6095-1: Linux kernel
USN-6094-1: Linux kernel
USN-6096-1: Linux kernel
Contacto
Para más información, cualquier otra incidencia o problema de seguridad, puede ponerse en contacto a través de nuestra dirección de correo csirt@seresco.es