AirWave Glass

Múltiples vulnerabilidades en AirWave Glass de Aruba

Descripción Aruba ha publicado 3 vulnerabilidades de severidad crítica y otra de severidad alta, que podrían permitir el acceso a la interfaz de administración web o el compromiso total del...

Leer más

Descripción

Aruba ha publicado 3 vulnerabilidades de severidad crítica y otra de severidad alta, que podrían permitir el acceso a la interfaz de administración web o el compromiso total del sistema operativo del host subyacente al entorno Airwave Glass.

Recursos afectados

AirWave Glass, versiones 1.3.2 y anteriores.

Solución

Actualizar a la versión 1.3.3 o posterior.

Referencias

ARUBA-PSA-2021-001