CVE-2020-29583

Vulnerabilidades en múltiples productos de Zyxel

Descripción Se ha reportado a Zyxel una vulnerabilidad de severidad alta de tipo credenciales embebidas. Los productos afectados contienen credenciales embebidas que podrían permitir a un atacante adquirir privilegios de...

Leer más

Descripción

Se ha reportado a Zyxel una vulnerabilidad de severidad alta de tipo credenciales embebidas. Los productos afectados contienen credenciales embebidas que podrían permitir a un atacante adquirir privilegios de administrador mediante la cuenta de usuario “zyfwp”. Se ha asignado el identificador CVE-2020-29583 para esta vulnerabilidad.

Recursos afectados

Cortafuegos: Controladores de Punto de Acceso (AP):

Solución

Referencias

Publicación de Zyxel oficial de la vulnerabilidad